Yu-Gi-Oh! JEU DE CARTES À JOUER - BASE DE DONNÉES DE CARTES

Pot de Dualité Pot of Duality

Pot de Dualité
1
Icône Normal Magie
Texte de Carte
Dévoilez les 3 cartes du dessus de votre Deck, ajoutez-en 1 à votre main, et aussi, après ça, mélangez les cartes restantes dans votre Deck. Vous ne pouvez activer qu'1 "Pot de Dualité" par tour. Vous ne pouvez pas Invoquer Spécialement durant le tour où vous activez cette carte.
Sets
2017-10-05 LEDD-FRA26 DECKS DU DRAGON LÉGENDAIRE  
2017-07-20 YS17-FR028 DECK DE DÉMARRAGE - L'ATTAQUE DU LIEN -  
2017-03-30 DUSA-FR084 LA SAGA DES DUELLISTES Ultra Rare
2016-10-06 LDK2-FRY34 DECKS LEGENDAIRES II  
2015-10-01 HSRD-FR056 RIDERS À GRANDE VITESSE Rare
2015-03-19 PGL2-FR055 GOLD PREMIUM 2 Gold Rare
2015-01-29 SDHS-FR034 DECK DE STRUCTURE L'ASSAULT DES HÉROS  
2014-07-25 AP05-FR003 PAQUET ASTRAL CINQ Ultime Rare
2013-06-27 BP02-FR160 BATTLE PACK 2 LA GUERRE DES GÉANTS Rare
2013-06-27 BP02-FR160 BATTLE PACK 2 LA GUERRE DES GÉANTS  
2013-02-08 SDOK-FR027 DECK DE STRUCTURE ASSAUT DES ROIS DU FEU  
2012-05-24 BP01-FR046 BATTLE PACK L’AUBE ÉPIQUE Rare
2012-05-24 BP01-FR046 BATTLE PACK L’AUBE ÉPIQUE  
2011-08-25 CT08-FR008 BOÎTES À COLLECTIONNER 2011 VAGUE 1 Super Rare
2010-08-12 DREV-FR062 REVOLUTION DES DUELLISTES Secrètes Rare

Remarque Importante

A partir du 01/04/2018: Si vous utilisez certains environnements, tels que "Windows Vista ou version antérieure", "Android 4.4 ou version ultérieure" ou "IE9 ou version antérieure" , vous risquez de ne pas pouvoir voir la Base de Données de Cartes.

A partir du 01/04/2018: Afin de fournir un système de sécurité amélioré, la Base de Données de Cartes Yu-Gi-Oh! TCG ne prendra plus en charge le protocole de cryptage de communication Internet «TLS 1.0» et «TLS 1.1». Si vous utilisez un environnement qui nest pas compatible avec TLS 1.2 ou version ultérieure, il est possible que vous ne puissiez pas afficher la Base de Données de Cartes.

(Partiellement) Environnements AffectésWindows XPInternet Explorer 9 ou version antérieure
Windows VistaInternet Explorer 9 ou version antérieure
Android 4.4 ou version antérieureNavigateur Android
* Veuillez noter que si le Paramètre de Sécurité sur votre navigateur na pas TLS 1.2 activé, vous pouvez être incapable dafficher la Base de Données de Cartes.