Yu-Gi-Oh! TRADING CARD GAME – KARTENDATENBANK

Verbündeter der Gerechtigkeit Clausolas Ally of Justice Clausolas

Verbündeter der Gerechtigkeit Clausolas
1
Eigenschaft FINSTERNIS
Stufe 6
Monstertyp Maschine
Kartentyp Normale
ATK 2300
DEF 1200
Kartentext
Ein mächtiges Monster im Nebeltal und die ultimative Waffe, die von Claiomh Solais erschaffen wurde. Seine Überraschungsangriffe aus luftiger Höhe verblüffen alle Eindringlinge.
Sets
2009-11-05 HA01-DE014 HIDDEN ARSENAL Super Rare
Verwandte Karten
Suchergebnisse: 1 – 3 von 3

  • Flamvell-Magier
    FEUER FEUER Stufe Stufe 4 [ Hexer / Empfänger / Effekt ] ATK 1400 DEF 200  
    Solange du „Verbündeter der Gerechtigkeit“-Monster kontrollierst, erhält diese Karte 400 ATK.
    Flamvell-Magier
  • Verbündeter der Gerechtigkeit Begrenzungsentferner
    FINSTERNIS FINSTERNIS Stufe Stufe 2 [ Maschine / Effekt ] ATK 600 DEF 200  
    Du kannst diese Karte als Tribut anbieten, um 1 offenes „Verbündeter der Gerechtigkeit“-Monster zu wählen, das du kontrollierst. Verdopple bis zur End Phase seine Grund-ATK.
    Verbündeter der Gerechtigkeit Begrenzungsentferner
  • Verbündeter der Gerechtigkeit Donnerrüstung
    FINSTERNIS FINSTERNIS Stufe Stufe 8 [ Maschine / Effekt ] ATK 2700 DEF 2200  
    Diese Karte kann nicht als Spezialbeschwörung beschworen werden. Während eines Kampfes zwischen einem angreifenden „Verbündeter der Gerechtigkeit“-Monster, das du kontrollierst, und einem Monster in Verteidigungsposition, dessen DEF niedriger sind als die ATK des angreifenden Monsters, füge die Differenz deinem Gegner als Kampfschaden zu.
    Verbündeter der Gerechtigkeit Donnerrüstung
1

Wichtiger Hinweis

Ab dem 01.04.2018: Wenn Sie bestimmte Betriebsumgebungen wie "Windows Vista oder älter", "Android 4.4 oder älter" oder "IE9 oder älter" verwenden, können Sie die Kartendatenbank möglicherweise nicht anzeigen.

Ab dem 01.04.2018: Um ein verbessertes Sicherheitssystem zu bieten, wird die Yu-Gi-Oh! TCG Kartendatenbank nicht mehr das Internet-Kommunikationsverschlüsselungsschema "TLS 1.0" und "TLS 1.1" unterstützten. Wenn Sie eine Betriebsumgebung verwenden, die nicht mit TLS 1.2 oder höher kompatibel ist, können Sie die Kartendatenbank möglicherweise nicht mehr anzeigen.

(Teilweise) Betroffene BetriebsumgebungWindows XPInternet Explorer 9 oder älter
Windows VistaInternet Explorer 9 oder älter
Android 4.4 oder älterAndroid-Browser
* Bitte beachten Sie, dass Sie die Kartendatenbank möglicherweise nicht anzeigen können, wenn in der Sicherheitseinstellung Ihres Browsers TLS 1.2 nicht aktiviert ist.