Yu-Gi-Oh! JUEGO DE CARTAS COLECCIONABLES - BASE DE DATOS DE CARTAS

Soldado del Brillo Negro - Enviado del Principio Black Luster Soldier - Envoy of the Beginning

Soldado del Brillo Negro - Enviado del Principio
1
Atributo LUZ
Nivel 8
Tipo de Monstruo Guerrero
Tipo de Carta Efecto
ATK 3000
DEF 2500
Texto de la Carta
No puede ser Invocado de Modo Normal/Colocado. Debe ser primero Invocado de Modo Especial (desde tu mano) desterrando 1 monstruo de LUZ y 1 monstruo de OSCURIDAD en tu Cementerio. Una vez por turno, puedes activar 1 de estos efectos.
●Selecciona 1 monstruo en el Campo; destierra ese objetivo boca arriba. Esta carta no puede atacar el turno en el este efecto es activado.
●Si esta carta atacante destruye un monstruo de tu adversario en batalla, después del cálculo de daño: puede hacer un segundo ataque inmediatamente después.
Sets
2017-03-30 DUSA-SP053 LA SAGA DEL DUELISTA Ultra Rara
2015-11-12 YGLD-SPA02 LAS BARAJAS LEGENDARIAS DE YUGI  
2014-03-27 PGLD-SP085 DORADA PREMIUM Rara Dorada
2013-08-29 CT10-SP005 LATAS COLECCIONABLES 2013 LANZAMIENTO 1 Super Rara
2012-09-27 LCYW-SP025 COLECCIÓN LEGENDARIA 3 EL MUNDO DE YUGI MEGA PACK Rara Secreta
2011-06-22 GLD4-SP013 SERIE DORADA 4 EDICIÓN DE LAS PIRÁMIDES Rara Dorada
2007-06-09 IOC-SP025 INVASIÓN DEL CAOS Ultra Rara
2005-10-20 DR2-SP025 REVELACIÓN OSCURA VOLUMEN 2 Ultra Rara

Noticia Importante

A partir de 01/04/2018: Si estás usando ciertos ambientes como "Windows Vista o anterior","Internet Explorer 9 o anterior","Android 4.4 o anterior", posiblemente no podrás ver la Base de Datos de Cartas.

A partir de 01/04/2018: Con el fin de mejorar el sistema de seguridad, la Base de Datos de Carta Yu-Gi-Oh! TCG no seguirá apoyando el Programa de Encriptación de Comunicación de Internet "TLS 1.0" y "TLS 1.1". Si estás usando un ambiente que no es compatible con TLS 1.2 o uno mas reciente, posiblemente no podrás ver la Base de Datos de Cartas.

Ambientes (Parcialmente) AfectadosWindows XPInternet Explorer 9 o anterior
Windows VistaInternet Explorer 9 o anterior
Android 4.4 o anteriorNavegador Android
*Por favor tomar en cuenta que si la Configuración de Seguridad de tu navegador no tiene habilitado TLS 1.2, posiblemente no podrás ver la Base de Datos de Cartas.