Yu-Gi-Oh! GIOCO DI CARTE COLLEZIONABILI - DATABASE CARTE

Buco Trappola Senza Fine Bottomless Trap Hole

Buco Trappola Senza Fine
1
Icona Normale Trappola
Testo Carta
Quando il tuo avversario Evoca uno o più mostri con ATK di 1500 o superiore: distruggi quei mostri con ATK di 1500 o superiore e, se lo fai, bandiscili.
Set
2018-07-12 YS18-IT038 STARTER DECK DECIFRATORE DI CODICI  
2018-06-28 BLRR-IT101 BATTAGLIE DELLA LEGGENDA: VENDETTA IMPLACABILE Ultra Rare
2017-07-20 YS17-IT037 STARTER DECK - ATTACCO LINK -  
2016-02-11 WIRA-IT056 PREDONI ALATI  
2015-01-29 SDHS-IT038 STRUCTURE DECK ATTACCO DEGLI EROI  
2014-03-27 PGLD-IT069 PREMIUM ORO Rare Oro
2013-10-10 LCJW-IT078 COLLEZIONE LEGGENDARIA 4 MEGA-PACK Rare Segrete
2012-09-27 LCYW-IT181 COLLEZIONE LEGGENDARIA 3 MEGA-PACK Ultra Rare
2011-03-03 SDDL-IT037 STRUCTURE DECK LEGIONE DRAGUNITÀ  
2009-07-23 RP02-IT064 RETRO PACK 2  
2009-04-21 GLD2-IT045 SERIE ORO 2009 Rare Oro
2008-10-21 SDZW-IT034 STRUCTURE DECK MONDO ZOMBIE  
2008-04-02 SDDE-IT032 STRUCTURE DECK L'IMPERATORE OSCURO  
2007-09-09 CP04-IT003 BUSTA DEI CAMPIONI SFIDA QUATTRO Super Rare
2005-07-22 DB2-IT201 INIZIO OSCURO 2  

Notifica Importante

A partire dal 01/04/2018: se utilizzi certi ambienti, ad esempio "Windows Vista o precedente", "Android 4.4 o precedente", oppure "IE9 o precedente", potresti non essere in grado di visualizzare il Database Carte.

A partire dal 01/04/2018: per fornire un sistema di sicurezza più avanzato, il Yu-Gi-Oh! TCG Database Carte non supporterà più lo Schema di Crittografia delle Comunicazioni Internet "TLS 1.0" e "TLS 1.1". Se utilizzi un ambiente incompatibile con TSL 1.2 o successivo, potresti non essere in grado di visualizzare il Database Carte.

Ambienti (parzialmente) AffettiWindows XPInternet Explorer 9 o precedente
Windows VistaInternet Explorer 9 o precedente
Android 4.4 o precedenteBrowser Android
*Si noti che se le impostazioni di sicurezza del browser non hanno abilitato TLS 1.2, potrebbe non essere possibile visualizzare il Database Carte.