Yu-Gi-Oh! JEU DE CARTES À JOUER - BASE DE DONNÉES DE CARTES

Spadassin des Flammes Flame Swordsman

Spadassin des Flammes Spadassin des Flammes
1 2
Attribut FEU
Niveau 5
Type de Monstre Guerrier
Type de Carte Fusion
ATK 1800
DEF 1600
Texte de Carte
"Manipulateur de Flammes" + "Masaki le Spadassin Légendaire"
Sets
2019-01-24 SS02-FRB20 DECKS DE DÉMARRAGE SPEED DUEL : LES DUELLISTES DE DEMAIN  
2016-04-14 MIL1-FR038 PACK DU MILLENIUM Rare
2013-10-10 LCJW-FR053 COLLECTION LÉGENDAIRE 4 LE MONDE DE JOEY MÉGA PACK  
2008-07-08 RP01-FR002 RETRO PACK  
2003-03-30 DDJ-F024 DECK DE DÉMARRAGE JOEY  
2002-09-16 MDM-F111 LE MAÎTRE DES MAGIES  
Cartes Associées
Résultats de Recherche : 1 - 3 sur 3

  • Chevalier du Flamboiement des Ténèbres
    TÉNÈBRES TÉNÈBRES Niveau Niveau 6 [ Guerrier / Fusion / Effet ] ATK 2200 DEF 800  
    "Magicien Sombre" + "Spadassin des Flammes"
    Vous ne recevez aucun dommage de combat de combats impliquant cette carte. Lorsque cette carte est détruite au combat et envoyée au Cimetière : Invoquez Spécialement 1 "Chevalier Mirage" depuis votre main ou Deck.
    Chevalier du Flamboiement des Ténèbres
  • Manipulateur de Flammes
    FEU FEU Niveau Niveau 3 [ Magicien / Normaux ] ATK 900 DEF 1000  
    Ce magicien attaque ses ennemis à l'aide de sorts liés au feu, tels que "Mer de Flammes" et "Mur de Feu".
    Manipulateur de Flammes
  • Masaki le Spadassin Légendaire
    TERRE TERRE Niveau Niveau 4 [ Guerrier / Normaux ] ATK 1100 DEF 1100  
    Masaki, maître légendaire de l'épée, a survécu à plus de 100 batailles.
    Masaki le Spadassin Légendaire
1

Remarque Importante

A partir du 01/04/2018: Si vous utilisez certains environnements, tels que "Windows Vista ou version antérieure", "Android 4.4 ou version ultérieure" ou "IE9 ou version antérieure" , vous risquez de ne pas pouvoir voir la Base de Données de Cartes.

A partir du 01/04/2018: Afin de fournir un système de sécurité amélioré, la Base de Données de Cartes Yu-Gi-Oh! TCG ne prendra plus en charge le protocole de cryptage de communication Internet «TLS 1.0» et «TLS 1.1». Si vous utilisez un environnement qui nest pas compatible avec TLS 1.2 ou version ultérieure, il est possible que vous ne puissiez pas afficher la Base de Données de Cartes.

(Partiellement) Environnements AffectésWindows XPInternet Explorer 9 ou version antérieure
Windows VistaInternet Explorer 9 ou version antérieure
Android 4.4 ou version antérieureNavigateur Android
* Veuillez noter que si le Paramètre de Sécurité sur votre navigateur na pas TLS 1.2 activé, vous pouvez être incapable dafficher la Base de Données de Cartes.