Yu-Gi-Oh! TRADING CARD GAME – KARTENDATENBANK

Kode begrenzen Limit Code

Kode begrenzen
1
Symbol Normales Fallen
Kartentext
Falls du Cyberse-Linkmonster in deinem Friedhof hast: Lege für jedes der Monster 1 Zählmarke auf diese Karte und falls du dies tust, beschwöre 1 „Kodier-Sprecher“-Monster als Spezialbeschwörung von deinem Extra Deck und rüste es mit dieser Karte aus. Wenn diese Karte das Spielfeld verlässt, zerstöre das ausgerüstete Monster. Einmal pro Spielzug, während deiner End Phase: Entferne 1 Zählmarke von dieser Karte. Falls du das nicht kannst, zerstöre sie. Du kannst „Kode begrenzen“ nur einmal pro Duell aktivieren.
Sets
2018-05-03 FLOD-DE067 FLAMES OF DESTRUCTION  
Verwandte Karten
Suchergebnisse: 1 – 5 von 5

  • Dekodier-Sprecher
    FINSTERNIS FINSTERNIS Link Link 3 [ Cyberse / Link / Effekt ] ATK 2300 DEF -  
    2+ Effektmonster
    Diese Karte erhält 500 ATK für jedes Monster, auf das sie zeigt. Wenn dein Gegner eine Karte oder einen Effekt aktiviert, die oder der eine oder mehr Karten, die du kontrollierst, als Ziel wählt (Schnelleffekt): Du kannst 1 Monster, auf das diese Karte zeigt, als Tribut anbieten; annulliere die Aktivierung und falls du dies tust, zerstöre die Karte.
    Dekodier-Sprecher
  • Enkodier-Sprecher
    LICHT LICHT Link Link 3 [ Cyberse / Link / Effekt ] ATK 2300 DEF -  
    2+ Cyberse-Monster
    Einmal pro Spielzug, vor der Schadensberechnung, falls dein Monster, auf das diese Karte zeigt, gegen ein Monster eines Gegners mit höheren ATK kämpft: Du kannst das Monster unfähig machen, durch den Kampf zerstört zu werden, zusätzlich erhältst du keinen Kampfschaden aus dem Kampf. Nach der Schadensberechnung, lass diese Karte oder 1 Monster, auf das sie zeigt, bis zum Ende dieses Spielzugs ATK in Höhe der ATK des Monsters eines Gegners erhalten, das gekämpft hat.
    Enkodier-Sprecher
  • Exkodier-Sprecher
    WIND WIND Link Link 3 [ Cyberse / Link / Effekt ] ATK 2300 DEF -  
    2+ Cyberse-Monster
    Wenn diese Karte als Linkbeschwörung beschworen wird: Du kannst nicht verwendete Main-Monsterzonen in Höhe der Anzahl der Monster bestimmen, die derzeit in den Extra-Monsterzonen liegen; die Zonen können nicht verwendet werden, solange dieses Monster offen auf dem Spielfeld liegt. Du kannst diesen Effekt von „Exkodier-Sprecher“ nur einmal pro Spielzug verwenden. Monster, auf die diese Karte zeigt, erhalten 500 ATK, zusätzlich können sie nicht durch Karteneffekte zerstört werden.
    Exkodier-Sprecher
  • Kraftkodier-Sprecher
    FEUER FEUER Link Link 3 [ Cyberse / Link / Effekt ] ATK 2300 DEF -  
    3 Monster
    Einmal pro Spielzug: Du kannst 1 offenes Monster auf dem Spielfeld wählen; annulliere bis zum Ende dieses Spielzugs die Effekte des gewählten Ziels. Einmal pro Spielzug, falls diese Karte gegen ein Monster eines Gegners kämpft, während der Schadensberechnung (Schnelleffekt): Du kannst 1 Monster, auf das diese Karte zeigt, als Tribut anbieten; die ATK dieser Karte werden nur während der Schadensberechnung gleich dem Doppelten ihrer Grund-ATK.
    Kraftkodier-Sprecher
  • Transkodier-Sprecher
    ERDE ERDE Link Link 3 [ Cyberse / Link / Effekt ] ATK 2300 DEF -  
    2+ Effektmonster
    Solange diese Karte kreuzgelinkt ist, erhalten sie und ihre kreuzgelinkten Monster 500 ATK, zusätzlich kann dein Gegner keins von ihnen als Ziel für Karteneffekte wählen. Du kannst 1 Cyberse-Linkmonster mit Link-3 oder niedriger in deinem Friedhof wählen, außer „Transkodier-Sprecher“; beschwöre es als Spezialbeschwörung in deine Zone, auf die diese Karte zeigt. Du kannst in dem Spielzug, in dem du diesen Effekt aktivierst, keine Monster als Spezialbeschwörung beschwören, außer Cyberse-Monstern. Du kannst diesen Effekt von „Transkodier-Sprecher“ nur einmal pro Spielzug verwenden.
    Transkodier-Sprecher
1

Wichtiger Hinweis

Ab dem 01.04.2018: Wenn Sie bestimmte Betriebsumgebungen wie "Windows Vista oder älter", "Android 4.4 oder älter" oder "IE9 oder älter" verwenden, können Sie die Kartendatenbank möglicherweise nicht anzeigen.

Ab dem 01.04.2018: Um ein verbessertes Sicherheitssystem zu bieten, wird die Yu-Gi-Oh! TCG Kartendatenbank nicht mehr das Internet-Kommunikationsverschlüsselungsschema "TLS 1.0" und "TLS 1.1" unterstützten. Wenn Sie eine Betriebsumgebung verwenden, die nicht mit TLS 1.2 oder höher kompatibel ist, können Sie die Kartendatenbank möglicherweise nicht mehr anzeigen.

(Teilweise) Betroffene BetriebsumgebungWindows XPInternet Explorer 9 oder älter
Windows VistaInternet Explorer 9 oder älter
Android 4.4 oder älterAndroid-Browser
* Bitte beachten Sie, dass Sie die Kartendatenbank möglicherweise nicht anzeigen können, wenn in der Sicherheitseinstellung Ihres Browsers TLS 1.2 nicht aktiviert ist.