Yu-Gi-Oh! JEU DE CARTES À JOUER - BASE DE DONNÉES DE CARTES

La Faux de la Grande Faucheuse Reaper Scythe - Dreadscythe

La Faux de la Grande Faucheuse
1
Icône Équipement Magie
Texte de Carte
Équipable uniquement à "Gardien Assassin à la Faux". Il gagne 500 ATK pour chaque monstre dans les Cimetières.
Sets
2016-08-18 DRL3-FR050 DRAGONS DE LÉGENDE –EMPORTÉ– Ultra Rare
2014-04-24 DRLG-FR012 LES DRAGONS DE LÉGENDE Super Rare
Cartes Associées
Résultats de Recherche : 1 - 1 sur 1

  • Gardien Assassin à la Faux
    TÉNÈBRES TÉNÈBRES Niveau Niveau 8 [ Démon / Effet ] ATK 2500 DEF 2000  
    Ni Invocable Normalement ni Posable Normalement. Uniquement Invocable Spécialement par son propre effet et non Invocable Spécialement autrement. Si "Gardien Eatos" est détruit au combat ou par un effet de carte, et envoyé à votre Cimetière : vous pouvez Invoquer Spécialement cette carte depuis votre main. Lorsque cette carte est Invoquée Spécialement : vous pouvez équiper 1 "La Faux de la Grande Faucheuse" depuis votre Deck à cette carte. Vous ne pouvez Invoquer ni Normalement ni Spécialement de monstres (mais vous pouvez Poser Normalement). Si cette carte est envoyée depuis le Terrain au Cimetière : envoyez 1 carte depuis votre main au Cimetière, et si vous le faites, Invoquez Spécialement cette carte depuis le Cimetière.
    Gardien Assassin à la Faux
1

Remarque Importante

A partir du 01/04/2018: Si vous utilisez certains environnements, tels que "Windows Vista ou version antérieure", "Android 4.4 ou version ultérieure" ou "IE9 ou version antérieure" , vous risquez de ne pas pouvoir voir la Base de Données de Cartes.

A partir du 01/04/2018: Afin de fournir un système de sécurité amélioré, la Base de Données de Cartes Yu-Gi-Oh! TCG ne prendra plus en charge le protocole de cryptage de communication Internet «TLS 1.0» et «TLS 1.1». Si vous utilisez un environnement qui nest pas compatible avec TLS 1.2 ou version ultérieure, il est possible que vous ne puissiez pas afficher la Base de Données de Cartes.

(Partiellement) Environnements AffectésWindows XPInternet Explorer 9 ou version antérieure
Windows VistaInternet Explorer 9 ou version antérieure
Android 4.4 ou version antérieureNavigateur Android
* Veuillez noter que si le Paramètre de Sécurité sur votre navigateur na pas TLS 1.2 activé, vous pouvez être incapable dafficher la Base de Données de Cartes.