Yu-Gi-Oh! TRADING CARD GAME – KARTENDATENBANK

Hyperpsychischer Sprenger Hyper Psychic Blaster

Hyperpsychischer Sprenger
1
Eigenschaft ERDE
Stufe 9
Monstertyp Psi
Kartentyp Synchro / Effekt
ATK 3000
DEF 2500
Kartentext
1 Empfänger- + 1 oder mehr Nicht-Empfänger-Monster vom Typ Psi
Falls diese Karte ein Monster in Verteidigungsposition angreift, füge deinem Gegner durchschlagenden Kampfschaden zu. Am Ende des Damage Steps, falls diese Karte ein Monster in Verteidigungsposition angegriffen hat und die DEF des Monsters niedriger sind als die ATK dieser Karte (verwende die Grundwerte des anderen Monsters, falls es sich nicht mehr auf dem Spielfeld befindet): Du erhältst LP in Höhe des Überschusses.
Sets
2014-10-23 LC5D-DE235 LEGENDARY COLLECTION 5D's MEGA PACK Rare
2009-03-03 CRMS-DE042 CRIMSON CRISIS Ultra Rare
2009-03-03 CRMS-DE042 CRIMSON CRISIS Ultimate Rare
Verwandte Karten
Suchergebnisse: 1 – 1 von 1

  • Hyperpsychischer Sprenger/Angriffsmodus
    ERDE ERDE Stufe Stufe 11 [ Psi / Effekt ] ATK 3500 DEF 3000  
    Diese Karte kann nicht als Normalbeschwörung beschworen oder gesetzt werden. Diese Karte kann nicht als Spezialbeschwörung beschworen werden, außer mit „Angriffsmodus aktivieren“. Falls diese Karte gegen ein Monster kämpft, füge deinem Gegner am Ende des Damage Steps Schaden in Höhe der DEF des Monsters zu und du erhältst Life Points in Höhe seiner ATK. Wenn diese Karte auf dem Spielfeld zerstört wird, kannst du 1 „Hyperpsychischer Sprenger“ als Spezialbeschwörung von deinem Friedhof beschwören.
    Hyperpsychischer Sprenger/Angriffsmodus
1

Wichtiger Hinweis

Ab dem 01.04.2018: Wenn Sie bestimmte Betriebsumgebungen wie "Windows Vista oder älter", "Android 4.4 oder älter" oder "IE9 oder älter" verwenden, können Sie die Kartendatenbank möglicherweise nicht anzeigen.

Ab dem 01.04.2018: Um ein verbessertes Sicherheitssystem zu bieten, wird die Yu-Gi-Oh! TCG Kartendatenbank nicht mehr das Internet-Kommunikationsverschlüsselungsschema "TLS 1.0" und "TLS 1.1" unterstützten. Wenn Sie eine Betriebsumgebung verwenden, die nicht mit TLS 1.2 oder höher kompatibel ist, können Sie die Kartendatenbank möglicherweise nicht mehr anzeigen.

(Teilweise) Betroffene BetriebsumgebungWindows XPInternet Explorer 9 oder älter
Windows VistaInternet Explorer 9 oder älter
Android 4.4 oder älterAndroid-Browser
* Bitte beachten Sie, dass Sie die Kartendatenbank möglicherweise nicht anzeigen können, wenn in der Sicherheitseinstellung Ihres Browsers TLS 1.2 nicht aktiviert ist.