Yu-Gi-Oh! TRADING CARD GAME – KARTENDATENBANK

Goyowächter Goyo Guardian

Goyowächter
1
Eigenschaft ERDE
Stufe 6
Monstertyp Krieger
Kartentyp Synchro / Effekt
ATK 2800
DEF 2000
Kartentext
1 ERDE Empfänger + 1 oder mehr Nicht-Empfänger-Monster
Wenn diese Karte ein Monster deines Gegners durch Kampf zerstört und auf den Friedhof legt: Du kannst das Monster als Spezialbeschwörung auf deine Spielfeldseite in die Verteidigungsposition beschwören.
Sets
2017-03-30 DUSA-DE075 DUELIST SAGA Ultra Rare
2015-03-19 PGL2-DE042 PREMIUM GOLD 2 Gold Rare
2014-10-23 LC5D-DE231 LEGENDARY COLLECTION 5D's MEGA PACK Super Rare
2008-09-23 CT05-DES03 EXCLUSIVE TINS 2008 Secret Rare
2008-09-02 TDGS-DE042 THE DUELIST GENESIS Ultra Rare
2008-09-02 TDGS-DE042 THE DUELIST GENESIS Ultimate Rare
Verwandte Karten
Suchergebnisse: 1 – 1 von 1

  • Beschwörer der Waffenkammer
    WIND WIND Stufe Stufe 4 [ Hexer / Effekt ] ATK 1600 DEF 1600  
    FLIPP: Füge deiner Hand 1 „Wächter“-Karte von deinem Deck hinzu, außer „Keltischer Wächter“, „Geflügelter Drache, Festungswächter #1“, „Geflügelter Drache, Festungswächter #2“, „Wächter des Labyrinths“, „Sumpfkampfwächter“, „Lavakampfwächter“, „Ausgebildeter Keltischer Wächter“, „Strafe des Wächters“, „Kinderwächter“, „Fusionswächter“ und „Grabwächter“-Karten.
    Beschwörer der Waffenkammer
1

Wichtiger Hinweis

Ab dem 01.04.2018: Wenn Sie bestimmte Betriebsumgebungen wie "Windows Vista oder älter", "Android 4.4 oder älter" oder "IE9 oder älter" verwenden, können Sie die Kartendatenbank möglicherweise nicht anzeigen.

Ab dem 01.04.2018: Um ein verbessertes Sicherheitssystem zu bieten, wird die Yu-Gi-Oh! TCG Kartendatenbank nicht mehr das Internet-Kommunikationsverschlüsselungsschema "TLS 1.0" und "TLS 1.1" unterstützten. Wenn Sie eine Betriebsumgebung verwenden, die nicht mit TLS 1.2 oder höher kompatibel ist, können Sie die Kartendatenbank möglicherweise nicht mehr anzeigen.

(Teilweise) Betroffene BetriebsumgebungWindows XPInternet Explorer 9 oder älter
Windows VistaInternet Explorer 9 oder älter
Android 4.4 oder älterAndroid-Browser
* Bitte beachten Sie, dass Sie die Kartendatenbank möglicherweise nicht anzeigen können, wenn in der Sicherheitseinstellung Ihres Browsers TLS 1.2 nicht aktiviert ist.